GroupAlarm nicht erreichbar
Incident Report for GroupAlarm.com
Resolved
This incident has been resolved.
Posted Jun 21, 2022 - 11:02 CEST
Monitoring
GroupAlarm ist wieder erreichbar.
Bis zu einer Stellungnahme unseres Anbieters werden wir die Situation weiterhin beobachten.
Posted Jun 21, 2022 - 09:14 CEST
Update
Posted Jun 21, 2022 - 08:57 CEST
Identified
Durch einen globalen Ausfall unseres Dienstleisters Cloudflare sind die Web-App und API zurzeit nicht nutzbar. Die mobilen Apps können eingeschränkt verwendet werden. Ausgehende Benachrichtigungen für Alarme sind möglich, Rückmeldungen nur eingeschränkt. Alarmauslösungen sind ebenfalls nur eingeschränkt bei bereits eingerichteten Fernauslösungen möglich.
Posted Jun 21, 2022 - 08:46 CEST
This incident affected: Alarming (Android Notifications, iOS Notifications) and Web App, API, Android App, iOS App, Flows, Monitor.