Verarbeitung von Sonderzeichen in eingehenden E-Mails
Incident Report for GroupAlarm.com
Resolved
This incident has been resolved.
Posted Jan 17, 2022 - 08:43 CET
Monitoring
Unser Anbieter hat eine Änderung ausgerollt, mit der das Problem behoben sein sollte.
Posted Jan 16, 2022 - 09:35 CET
Identified
Aktuell werden Sonderzeichen in eingehenden E-Mails (z.B. von iSE-COBRA) nicht korrekt verarbeitet und damit fehlerhaft dargestellt.
Unser Anbieter ist bereits über das Problem informiert und arbeitet an der Behebung.

Dies betrifft alle eingehenden E-Mails im Cp1252-Charset, die eine Quoted-Printable-Kodierung verwenden.
Posted Jan 13, 2022 - 10:01 CET
This incident affected: External (Eingehende E-Mails).