Störung der Fernauslösung über Anruf
Incident Report for GroupAlarm.com
Resolved
Die Leitung würde entstört und kann wieder Anrufe entgegennehmen
Posted Jan 12, 2021 - 11:08 CET
Update
Es gibt eine neue Nummer, über die per Telefon ausgelöst werden kann +49 32 219214124
Posted Jan 11, 2021 - 11:03 CET
Update
Leider ist das Problem noch nicht behoben und wir warten weiterhin auf eine Entstörung von unserem Provider.
Posted Jan 06, 2021 - 21:44 CET
Update
Unser Provider hat den Fehler nachstellen können und arbeitet an einer Lösung.
Posted Jan 05, 2021 - 17:23 CET
Identified
Die Fernauslösung über Anruf funktioniert gerade nicht, wir haben Kontakt mit dem Provider aufgenommen, um die Störung zu beheben
Posted Jan 05, 2021 - 15:52 CET
This incident affected: Alarming (Phone Calls).