Probleme bei der Alarmierung der Android-App
Incident Report for GroupAlarm.com
Resolved
In den letzten Stunden sind keine Probleme mehr aufgetreten.
Posted Nov 12, 2021 - 13:55 CET
Monitoring
Der Fehler wurde von Firebase / Google erkannt und wird auf dessen Seite bearbeitet. Aktuell funktioniert die Auslösung der Android-App wieder, dennoch sind weitere Ausfälle seitens Firebase / Google nicht auszuschließen. Auf diese haben wir jedoch keinen Einfluss, beobachten jedoch weiterhin die Situation.
Posted Nov 12, 2021 - 11:21 CET
Identified
Wir haben eine Lösung für das Problem auf unserer Seite finden können und veröffentlichen in den nächsten Minuten einen Fix.
Posted Nov 12, 2021 - 11:01 CET
Investigating
Aktuell können keine ausgelösten Alarme an unsere Android-App übertragen werden. Wir untersuchen derzeit unter Hochdruck das genaue Problem, um so schnell wie möglich eine zuverlässige Alarmierung unserer Android-App zu gewährleisten.
Aktuell empfehlen wir die Alarmierung via Anruf oder SMS, um die alarmierten Teilnehmer sicher zu erreichen.
Posted Nov 12, 2021 - 10:19 CET
This incident affected: Android App.